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PURPOSE
This resource provides tips on how to reduce paper and printer ink usage in the office.
DISCLAIMER
The suggestions in this document are provided as an example of the types of actions you or your
organization can implement to reduce usage of paper and printer ink and toner. The information in this
resource does not supersede any federal agency’s policies, procedures, guidance, or requirements with
respect to printing and publications. The Federal Electronics Challenge (FEC) encourages you to check
within your own agency for printing policies, procedures and guidance.
INTRODUCTION
Executive Order 13514, Federal Leadership in Environmental, Energy, and Economic Performance,
requires federal agencies to reduce printing paper use; acquire paper with at least 30% postconsumer
recycled content; enable automatic duplexing (double-sided printing); and use other energy-efficient and
environmentally preferable features on all eligible agency electronic equipment. This document outlines a
number of activities that can be undertaken to meet all of these goals.
DOCUMENT OPTIONS FOR REDUCING PAPER USAGE
Reduce Margins
The standard default margins for documents developed in word processing software (i.e., Microsoft
Word®) are 1” on all sides. Reducing the default margins to 0.75” or 0.5” can save a significant amount
of paper. When printing on a standard sheet of 8 ½” x 11” piece of paper, there are 93.5 square inches
available for typeface. With a 1” margin on all sides, the usable space is reduced to 58.5 square inches;
reducing your available print area to 63%. If you change your margins to 0.75”, you increase the print
area to 71%, and further reducing your margins to 0.5” increases the print area to 80% of the available
space on the paper.
To change margin settings in Microsoft Word 2010:
• Select the Page Layout tab
• Click on the Margin drop down menu
• Select the margin size (the “Narrow” option will set the margins at 0.5”).
To change the margin defaults in Microsoft Word 2010:
• Select the Page Layout tab
• Click the Page Setup menu at the bottom of the tab
• In the dialog box, confirm or set the margin size
• Click the Default button at the bottom and click “Yes” in the pop-up confirmation box
Changing default settings will apply these settings to any document that uses the standard template. This
document has 0.5” margins.
Reduce Line Spacing
In most word processing software, the line spacing is set to single spacing at 1.0 by default. If you change
it to 0.95, you gain an extra line every 20 lines, and make your document 5% shorter.i
To change line spacing settings in Microsoft Word 2010:
• Select the Home tab
• Click the Paragraph menu at the bottom of the tab
• Within the dialog box, select “Single” from the dropdown box for “Spacing”
• To the right of the dropdown box, type in “0.9” in the “At:” box
1 of 6

Reducing Paper and Printer Ink Usage
Updated: 09/27/2012

To change the line spacing defaults in Microsoft Word 2010:
• Select the Home tab
• Click the Paragraph menu at the bottom of the tab
• In the dialog box, confirm or set the line spacing settings
• Click the Default button at the bottom and click “Yes” in the pop-up confirmation box
This document has single line spacing set at 0.9.
Reduce Font Size and Change Font Type
The default font size in most word processing software is 12 point. You can change it 11.5 point to shrink
your document about 5%.ii
There also may be an opportunity to save paper and ink by using different fonts. An analysis performed
by the University of Wisconsin’s IT Department concluded that Century Gothic, Size 11 was the best for
saving ink and toner.iii Other ink saving fonts include:
• Times New Roman, Size 12

•
•

Calibri, Size 11
Verdana, Size 11

Of note, although Century Gothic has a thinner letter and used less ink, the letters themselves are wider
which may lead to more paper use thereby negating the ink savings due to increased paper purchases.
To change font settings in Microsoft Word 2010:
• Select the Home tab
• Select the font type and size in the drop down boxes
To change the font setting defaults in Microsoft Word 2010:
• Select the Home tab
• Click the Font menu at the bottom of the tab
• In the dialog box, confirm or set the font type and size
• Click the Default button at the bottom and click “Yes” in the pop-up confirmation box
This document has Verdana 10 point font.
Use Specialty Fonts
There are also special fonts designed to use less ink, by including very small, blank holes in the font
that are not visible when documents are printed with typical font sizes. These specialty fonts are
designed to look the same as commonly used fonts, such as Arial, Times New Roman and Verdana.
Although these fonts need to be purchased and installed for use on a particular computer, the vendors of
these fonts have calculators to help calculate your toner savings and the payback period for purchasing
the fonts. One vendor estimates a savings of 50% on ink and toner in typical printing environments. iv
Case Study at Penn State
According to a study done by the Penn State Green Destiny Council, reducing margins to 0.75” on all sides
results in a total reduction of paper usage of 4.75%. v Based on potential savings, the following
recommendations were made for Penn State to encourage paper use reduction vi:
1. The Center for Academic Computing reduced default margin settings to 0.75” in all computer labs.
2. The Executive Administration sent a memo to all Penn State units and departments explaining the
benefits of margin reductions to 0.75” to their individual budgets.
3. The Executive Administration requested that default margin settings be reduced to 0.75” for all
software available to students through the university licensing agreement.
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4. The University President wrote a letter to all the University presidents at other Pennsylvania
Institutions and the Big 10 encouraging them to follow their lead of environmental stewardship by
following suggestions 1 through 3.
The study goes into further calculations of average printing done in Penn State facilities, based on cited
printing practices:

A more in depth look at your agency’s print practices can refine these assumptions for your own
organization. (Keep in mind that the calculations are from 2000, and the data cost per ream may have
changed. At EPA, the cost per ream in 2012 is approximately $9.00 per ream or $90.00 per case.)
These policy recommendations can very easily be adapted to the federal government. The key to the
success of the above recommendations is ensuring that everyone is educated as to why the changes are
needed by the organization and to show users how the changes will affect them personally, i.e. increased
budget due to savings. In addition, executive level engagement is important because staff will be more
likely to recognize and respond to requested changes.
PRINTING OPTIONS FOR REDUCING PAPER USAGE
The steps for using some of the features described below may vary between printers. Check with your IT
support if you need assistance finding these settings when printing from your computer.
Duplexing/Double-sided Printing
Duplexing, or double-sided printing, is a common way that most employees can immediately decrease
their paper usage. As noted above, enabling automatic duplexing on agency imaging equipment and
computers is required by Executive Order 13514. Most federal agencies are working to implement these
settings. If this default has not been set at your facility, you can set it for your own computer. Consider
your printing requirements; very few documents need to be printed single-sided.
Print Preview
One of the most useful tools in your printer options is Print Preview. Viewing a document in Print Preview
allows you to see what will be printed on each page - you can see if there are blank pages containing only
headers or footers, or pages with content that otherwise does not need to be printed. You can choose to
save paper by selecting just the pages you need to print.
Shrink to Fit/Shrink One Page
When printing an article or any information directly from the internet there may be blank space on a page,
or unnecessarily large text. Most internet browsers have an option called "Shrink to Fit" in their Print
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Preview dialog boxes which will often shrink the content down to fit on fewer pages. You can also choose
a custom zoom level to fit even more on a single page.
Other software programs may have similar functions. For instance, Microsoft Word also has an option
called "Shrink One Page" which will attempt to shrink the document by one page by reducing the size and
spacing of the text.
Additionally, many printers allow the user to print more than 1 page per sheet. Experiment with software
and printer options until you find a combination of settings that works for your printing needs.
Delete Excess Advertisements/Banners from Internet Articles
Many internet browsers have plugins which can help the user reduce unwanted printing. These plugins
clean up the unwanted banners, and surrounding pictures or advertisements before printing a page. You
may also be able to view how the page was created, and delete information block by block if it is
unnecessary for your printing needs.
There may be restrictions at your facility on downloading or installing these plugins. In that case, you can
cut and paste information from an internet browser into a blank document, delete the unwanted material,
and print the document.
Utilize Specialty Printing Software
There is software which helps reduce the amount of ink used during printing. These programs use
mathematical algorithms to reduce the number of pixels in a particular print job, while maintaining the
readability of the item being printed. The developers of these software products have calculators to help
determine the ink and cost savings in using their program.
Case Study from the Updated FEC Website
On the FEC website, we have edited the downloadable pages on our website to fit on fewer pages to save you
paper and money. How did we do this?
•
We cut our margins to 0.5 inches,
•
We reduced unnecessary spaces in the document,
•
We changed the font size to 10 point font, and
•
We reduced the line spacing from 1 to 0.9
Using conservative estimates, we have calculated that the FEC is saving our partners that print our resources
170,000 sheets of paper this year. To put that in context, saving 170,000 sheets of paper saves 62 40-foot
trees. The energy saved was approximately the amount a typical American household uses in a year or the
equivalent of two cars’ annual carbon dioxide emissions.
If reducing the margins and font sizes of the pages of a single website can save you all this, imagine what you
can save in your home or office by simply implementing some or all of the best practices described in this
document.

TRACK YOUR SAVINGS
Print management software is available to help your agency track paper and ink reductions and encourage
employees to reduce paper usage. This software can measure ink and paper consumption of both on and
off-network printers; identify cost savings opportunities based on consumables usage; and enable the
user to make immediate adjustments to their print jobs to save ink or paper.
Some software provides a heads-up display that will let the user know how much a specific print job will
cost, and allow the user to make changes to reduce this cost, such as: delete portions of the document
prior to printing; change from color to grayscale; and eliminate pictures from a particular slide or section
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of the document. Once each of these options is selected, the reduced cost of the print job is reflected in
the heads up display. Each user can see the savings they are earning annually, along with their
reductions in carbon and the total number of trees saved by their choices.
Some print management software can also show which printing devices are used, providing a larger
understanding of printer usage in an office space which can inform decisions to eliminate inefficient or
desktop printers.
GO PAPERLESS

Other Ways to Reduce Paper Consumption

The idea of going paperless has been around for awhile,
but it can have challenges. However, eliminating the
need for paper for certain tasks can result in significant
environmental and cost savings. Changing work habits
can be tough, especially in a large organization with
many different types of people. If you do pursue
paperless options for specific tasks, it is important for
management to send a clear message to employees and
provide them with the tools that demonstrate the direct
impact of efforts to go paperless. There are so many
internal processes that require a paper trail, and that
may be difficult to change. Especially in a large
bureaucracy, finding the right person to help with those
changes can be the hardest step. In the interim, there
are several ways to begin the process to reduce printing
needs.

•

Bookmark web pages instead of printing
them

•

Distribute memos via e-mail

•

Use electronic business forms and
consolidate similar forms

•

Work on drafts electronically

•

Print letterhead directly from computers

•

Eliminate commercial junk mail

•

Eliminate cover or divider pages

•

Shred used paper for packaging

•

Use 1 sided printed paper for note taking

•

Add a reminder to your e-mails to reduce
printing

•

Post reminders to think about saving paper

Archiving E-mails and Documents
If you are printing an e-mail that may be a part of a grant or contract to save for the long term, you can
simply archive e-mails and documents and save them via your computer. Check with your agency to see
if there is a document archiving system in place. If so, there should be staff responsible for supporting
archiving who can explain the process and your responsibilities. This person may also be responsible for
the Freedom of Information Act (FOIA) requests that come into your office.
Print to Portable Document Format (PDF) Instead of Paper
Instead of printing documents to paper, you can save them to PDF files that can be emailed to colleagues
or stored on a network drive. There are both commercial and free software applications that can assist you
in creating PDFs in either Microsoft of Mac operating systems.
Your organization may also be able to replace internal personnel forms by creating a scanned
signature and then sending scanned PDF's rather than printing the forms first, and then signing them. Or
your agency could add language below the signature line that will allow for employees to type in their
name, and have it replace a signature. This is similar to what the IRS is now allowing with all our tax
forms.
EVALUATE YOUR PAPER CHOICE
Lastly, as noted above, federal agencies and facilities are required by Executive Order 13514 to purchase
paper that has 30% postconsumer recycled content. The Environmental Paper Network, a nonprofit
organization, has done some analysis on the environmental impacts of different paper choices. Their
calculator allows the user to input their current paper choice to provide a baseline, and the user can then
pick another paper choice to compare the outcomes. The calculator shows the impacts based on several
criteria including: wood use, net energy, purchased energy, air emissions (including greenhouse gas
emissions), water and particulates. Once the user has input their paper choices, there is a brief
explanation as to how the results are calculated.
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Below is an example of a chart created from the calculator, showing the environmental impacts across
three paper options: 0%, 30%, and 100% postconsumer recycled content.

Environmental Impacts
15000

1000 Pounds Copy
Paper (0%
Postconsumer)

10000

1000 Pounds Copy
Paper (30%
Postconsumer)

5000
0

Copy Paper (100%
Postconsumer)

CONCLUSION
This resource provides instructions for changing document settings and defaults in Microsoft Word 2010.
It is also easy to change the settings or defaults in other software programs through which you print.
Check with your IT support if you need assistance finding these settings in the programs you use.
Any documents not created by you may have settings different from those described below. This is a
good opportunity for you to educate others to change their settings, especially prior to printing.
In order to maximize the effect on your agency, these changes will need to be implemented throughout
your office. Setting goals for paper reduction in your office can be challenging, but establishing a
baseline, and then encouraging everyone to change their settings, will make it easy to track results!
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